GEHEIMHOUDINGSOVEREENKOMST VOOR MICROSOFT CORPORATION

Aanvullende gebruiksrechtovereenkomst voor Microsoft-software

Uw gebruik van Microsoft-producten valt onder de voorwaarden van de gebruiksrechtovereenkomst. De Microsoft-producten zijn bovendien auteursrechtelijk beschermd. De gebruiksrechtovereenkomst is het contract betreffende uw gebruik van het product onder licentie; het verschaft u bepaalde rechten voor het gebruik van Microsoft-software op uw computer.

De gebruiksrechtovereenkomst voor Internet Explorer weergeven

  • Als u Windows NT of Windows 98 gebruikt, kunt u de gebruiksrechtovereenkomst weergeven door te dubbelklikken op het bestand license.txt in de map waarin u Internet Explorer hebt geïnstalleerd. De standaardlocatie voor de installatie van Internet Explorer is C:/Program Files/Internet Explorer.
  • Als u Windows Millennium Edition, Windows 2000 of Windows XP gebruikt, raadpleegt u Windows Help voor meer informatie over de gebruiksrechtovereenkomst.

Opmerking

  • Als u niet zeker weet waar u de gebruiksrechtovereenkomst voor Internet Explorer kunt vinden, zoekt u naar het bestand license.txt en opent u vervolgens de versie van license.txt in de map waarin u Internet Explorer hebt geïnstalleerd. Zie Windows Help voor meer informatie over zoeken in Windows.